vulnerabilidades web

DVWA: Conociendo y explotando vulnerabilidades web (Level: low)

DVWA: Conociendo y explotando vulnerabilidades web (Level: low)

Damn Vulnerable Web App (DVWA) es una aplicación hecha en PHP y MySQL para el entrenamiento de explotación de vulnerabilidades web, perfecto para poner a pruebas nuestras habilidades en el tema e igualmente para aprender nuevas técnicas. DVWA está divido en tres niveles: Low, medium y hight, cada uno respectivamente va aumentando su nivel de dificultad, para esta primera entrega iniciaremos desde ... »